Rii documentation

Installation

You can install the stable version of the package via pip. The library works with Python 3.5+ on linux. Note that OpenMP is required for parallel encoding.

$ pip install rii

The latest version can be manually built/tested by

$ git clone --recursive https://github.com/matsui528/rii.git
$ cd rii
$ make test

Indices and tables